Oracle Version Support

This software supports Oracle 9i (9.2.0.5) up to Oracle 11.

This application does not support Oracle 8i or 7.3.3 in this and later releases.

If you use Oracle 9i, Oracle recommends using 9.2.0.5 or above. For High Availability installations, we recommend using Oracle 10g RAC, or later.

This application does not include Oracle JDBC drivers.

You must set the environment variable ORACLE_HOME to a valid path for the local Oracle installation. The application expects that home directory to contain bin and jdbc subdirectories.